DISTRICT 37

なにか

2016-01-06から1日間の記事一覧

Ubuntu15.10でRstduioを動かす

Ubuntu15.10でRstudioを入れても動かなかった。どうやら依存パッケージが足りないみたい。 パッケージのインストール 入れるパッケージは二つ。aptでインストールする。 sudo apt install libgstreamer0.10-dev sudo apt install libgstreamer-plugins-base0…