DISTRICT 37

なにか

2019-02-01から1日間の記事一覧

Jupyter notebookを5.7にアップグレードしたら起動しない

ライブラリをアップグレードするとこういうのが出るからうかつにできない。でもやってしまったからには後の祭りなので、解決しなければならない。ほかのライブラリにも何か出てるんだろうなぁ、とため息がでる。 出たエラー 解決編 出たエラー 2月にもなっ…